Problem: When using the Overview: Support Assessment i find the following "error" Check "System Time" vs "Current Timestamp". There is a material difference (443201 seconds) between application server (2323691961) and database server (12323148760) time. Solution: I got my problem solved by simply restart the mysql daemon sevice > service mysqld restart
Comments
Post a Comment